<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>How the GOP’s Tax Reform Could Hurt Art Institutions</title><style>@font-face {font-family: "sw-icon-font";src:url("https://hyperallergic.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://hyperallergic.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://hyperallergic.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://hyperallergic.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://hyperallergic.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><meta name="news_keywords" content="art law, congress, estate tax" /><meta name="original-source" content="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/" /><link rel="canonical" href="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/" /><link rel="publisher" href="https://plus.google.com/+hyperallergic" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How the GOP’s Tax Reform Could Hurt Art Institutions" /><meta property="og:description" content="Museums, nonprofits, private collections, and other art institutions may be significantly affected if the proposed plan succeeds in eliminating the estate tax." /><meta property="og:url" content="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/" /><meta property="og:site_name" content="Hyperallergic" /><meta property="article:publisher" content="https://www.facebook.com/hyperallergic" /><meta property="article:tag" content="Art Law" /><meta property="article:tag" content="Congress" /><meta property="article:tag" content="Estate Tax" /><meta property="article:section" content="Articles" /><meta property="article:published_time" content="2017-11-03T15:40:13-05:00" /><meta property="fb:app_id" content="171747056225486" /><meta property="og:image" content="https://hyperallergic.com/wp-content/uploads/2017/11/homepagegoptax.jpg" /><meta property="og:image:secure_url" content="https://hyperallergic.com/wp-content/uploads/2017/11/homepagegoptax.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Museums, nonprofits, private collections, and other art institutions may be significantly affected if the proposed plan succeeds in eliminating the estate tax." /><meta name="twitter:title" content="How the GOP’s Tax Reform Could Hurt Art Institutions" /><meta name="twitter:site" content="@hyperallergic" /><meta name="twitter:image" content="https://hyperallergic.com/wp-content/uploads/2017/11/homepagegoptax.jpg" /><meta name="twitter:creator" content="@hyperallergic" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hyperallergic.com\/","name":"Hyperallergic","potentialAction":{"@type":"SearchAction","target":"https:\/\/hyperallergic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/hyperallergic.com\/409700\/how-the-gops-tax-reform-could-hurt-art-institutions\/","sameAs":["https:\/\/www.facebook.com\/hyperallergic","https:\/\/www.instagram.com\/hyperallergic\/","https:\/\/plus.google.com\/+hyperallergic","https:\/\/www.youtube.com\/user\/hyperallergic","https:\/\/twitter.com\/hyperallergic"],"@id":"#organization","name":"Hyperallergic","logo":""}</script> <link rel='dns-prefetch' href='//widgets.getsitecontrol.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Hyperallergic &raquo; Feed" href="https://hyperallergic.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Hyperallergic &raquo; Comments Feed" href="https://hyperallergic.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Hyperallergic &raquo; How the GOP’s Tax Reform Could Hurt Art Institutions Comments Feed" href="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/feed/" /> <script type="text/javascript" data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10155576-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Aaron Short');
	__gaTracker('set', 'dimension2', 'articles');
	__gaTracker('set', 'dimension3', 'Art Law,Congress,Estate Tax');
	__gaTracker('set', 'dimension4', '2017-11-03T15:40:13+00:00');
	__gaTracker('send','pageview');</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hyperallergic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avatar-manager-css' href='https://hyperallergic.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css' href='https://hyperallergic.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-style-css' href='https://hyperallergic.com/wp-content/themes/hyperallergic/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-theme-style-css' href='https://hyperallergic.com/wp-content/themes/hyperallergic/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' /><link rel='stylesheet' id='genericons-style-css' href='https://hyperallergic.com/wp-content/themes/hyperallergic/css/genericons.css?ver=20160823' type='text/css' media='all' /><link rel='stylesheet' id='sidr-style-css' href='https://hyperallergic.com/wp-content/themes/hyperallergic/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='hyperallergic-style-css' href='https://hyperallergic.com/wp-content/themes/hyperallergic/style.css?ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://hyperallergic.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://hyperallergic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://hyperallergic.com/wp-content/themes/hyperallergic/js/vendor/respond.min.js?ver=1.4.2'></script> <![endif]--> <!--[if lte IE 9]> <script type='text/javascript' src='https://hyperallergic.com/wp-content/themes/hyperallergic/js/vendor/html5shiv.min.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://hyperallergic.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hyperallergic.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hyperallergic.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p837MR-1IA4' /><link rel="alternate" type="application/json+oembed" href="https://hyperallergic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F" /><link rel="alternate" type="text/xml+oembed" href="https://hyperallergic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F&#038;format=xml" /><meta property="fb:pages" content="90675054811" /><meta property="ia:markup_url" content="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/?ia_markup=1" /><meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.3' /> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/hyperallergic.com\/409700\/how-the-gops-tax-reform-could-hurt-art-institutions\/"},"headline":"How the GOP\u2019s Tax Reform Could Hurt Art Institutions","url":"http:\/\/hyperallergic.com\/409700\/how-the-gops-tax-reform-could-hurt-art-institutions\/","thumbnailUrl":"https:\/\/hyperallergic.com\/wp-content\/uploads\/2017\/11\/homepagegoptax-600x371.jpg","image":{"@type":"ImageObject","url":"https:\/\/hyperallergic.com\/wp-content\/uploads\/2017\/11\/homepagegoptax-600x371.jpg"},"dateCreated":"2017-11-03T19:40:13Z","datePublished":"2017-11-03T19:40:13Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Articles","author":[{"@type":"Person","name":"Aaron Short"}],"creator":["Aaron Short"],"publisher":{"@type":"Organization","name":"Hyperallergic"},"keywords":["art law","congress","estate tax"]}</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://hyperallergic.com/wp-content/uploads/2017/10/HyperC-200x200.png" sizes="32x32" /><link rel="icon" href="https://hyperallergic.com/wp-content/uploads/2017/10/HyperC-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://hyperallergic.com/wp-content/uploads/2017/10/HyperC-200x200.png" /><meta name="msapplication-TileImage" content="https://hyperallergic.com/wp-content/uploads/2017/10/HyperC-360x360.png" /><style type="text/css" id="wp-custom-css">.wp-video {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
	padding: 1em 0 1em 0;
}</style> <script type="text/javascript" src="https://use.typekit.com/uit5ipy.js"></script> <script type="text/javascript">try{Typekit.load();}catch(e){}</script> <meta name="pi_date" content="November 3, 2017"><meta name="pi_type" content="single"><meta name="pi_cat" content="articles"> <script type='text/javascript'>var _pi=_pi||{};_pi.cat="articles",_pi.pageType="single",_pi.reftypes={search:"^https?://[a-z0-9]+[.](search.aol.com|google.com|bing.com|yahoo.com|ask.com)(/.*)?",self:"^https?://[a-z0-9]+[.](hyperallergic.com|hyp)(/.*)?",social:"^https?://[a-z0-9]+[.](reddit.com|pinterest.com|linkedin.com|tumblr.com|instagram.com|stumbleupon.com|twitter.com|t.co|facebook.com)(/.*)?"},_pi.setref=function(e){var t=[];for(var p in e)RegExp(_pi.reftypes[p]).test(document.referrer.substring(0,32))&&t.push(p);return t.length<1&&t.push("direct"),t},_pi.ref=_pi.setref(_pi.reftypes),_pi.postDate=new Date("November 3, 2017"),_pi.age=[],function(){var e=new Date,t=864e5;e-_pi.postDate>365*t&&_pi.age.push("year"),e-_pi.postDate>90*t&&_pi.age.push("ninety"),e-_pi.postDate>30*t&&_pi.age.push("thirty"),e-_pi.postDate>10*t?_pi.age.push("ten"):_pi.age.push("zero")}();
// Load GPT asynchronously
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script>// GPT slots
    var gptAdSlots = [];
   googletag.cmd.push(function() {
       
    // Define a size mapping object. The first parameter to addSize is
 // a viewport size, while the second is a list of allowed ad sizes.
 
    var header_map = googletag.sizeMapping()
      .addSize([0, 0], [[320, 160], [320, 100], [320, 50]])
      .addSize([760, 0], [728, 90])
      .addSize([990, 0], [[970, 250],[970, 90]])
      .build();
 
    var sidebar_map = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([760, 0], [])
      .addSize([990, 0], [[300, 600], [260, 130]])
      .build();
 
    var footer_map = googletag.sizeMapping()
      .addSize([0, 0], [[320, 480], [300, 250]])
      .addSize([760, 0], [728, 90])
      .addSize([990, 0], [[970, 250], [970, 90]])
      .build();

    // Define the GPT slot	  

    googletag.defineSlot('/16307266/hyperallergic/hyp-header', [[970, 250], [970, 90], [728, 90], [320, 160] [320, 100], [320, 50]], 'div-gpt-ad-1501453442924-0').defineSizeMapping(header_map).addService(googletag.pubads());  // header billboard
    googletag.defineSlot('/16307266/hyperallergic/hyp-content', [[970, 250], [970, 90], [728, 90], [320, 480], [300, 250]], 'div-gpt-ad-1501453442924-2').defineSizeMapping(footer_map).addService(googletag.pubads()); // content billboard
  
     googletag.defineSlot('/16307266/hyperallergic/hyp-sidebar', [300, 600], 'div-gpt-ad-1501453442924-1').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar banner
    googletag.defineSlot('/16307266/hyperallergic/hyp-tile/hyp-tile-1', [260, 130], 'div-gpt-ad-1501453442924-3').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar tile
    googletag.defineSlot('/16307266/hyperallergic/hyp-tile/hyp-tile-2', [260, 130], 'div-gpt-ad-1501453442924-4').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar tile
    googletag.defineSlot('/16307266/hyperallergic/hyp-tile/hyp-tile-3', [260, 130], 'div-gpt-ad-1501453442924-5').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar tile
    googletag.defineSlot('/16307266/hyperallergic/hyp-tile/hyp-tile-4', [260, 130], 'div-gpt-ad-1501453442924-6').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar tile
    googletag.defineSlot('/16307266/hyperallergic/hyp-tile/hyp-tile-5', [260, 130], 'div-gpt-ad-1501453442924-7').defineSizeMapping(sidebar_map).addService(googletag.pubads()); // sidebar tile
    
    
    googletag.pubads().setTargeting("age", _pi.age);
    googletag.pubads().setTargeting("type", _pi.pageType);
    googletag.pubads().setTargeting("cat", _pi.cat);
    googletag.pubads().setTargeting("ref", _pi.ref);

     googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-409700 single-format-standard wp-custom-logo"><div id="fb-root"></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=171747056225486";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
			t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));</script> <div id="sidr" class="sidr-custom" style="display: none;"> <a id="simple-menu-close" href="#sidr" class="genericon genericon-close"></a><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://hyperallergic.com/"><div class="input-group"><div class="input-group-addon"><span class="genericon genericon-search"></span></div> <input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:"></div></form></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-327021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-327021"><a href="https://hyperallergic.com/">Home</a></li><li id="menu-item-327032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327032"><a href="https://hyperallergic.com/weekend/">Weekend</a></li><li id="menu-item-327023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327023"><a href="https://hyperallergic.com/news/">News</a></li><li id="menu-item-327030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327030"><a href="https://hyperallergic.com/events/">Events</a></li><li id="menu-item-327024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-327024 dropdown"><a href="https://hyperallergic.com/reviews/">Reviews</a><ul class="sub-menu"><li id="menu-item-327036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327036"><a href="https://hyperallergic.com/reviews/art/">Art</a></li><li id="menu-item-327033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327033"><a href="https://hyperallergic.com/reviews/books/">Books</a></li><li id="menu-item-327034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327034"><a href="https://hyperallergic.com/reviews/film/">Film</a></li><li id="menu-item-327038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327038"><a href="https://hyperallergic.com/reviews/performance/">Performance</a></li><li id="menu-item-327037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327037"><a href="https://hyperallergic.com/reviews/music/">Music</a></li></ul></li><li id="menu-item-389788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389788"><a href="https://hyperallergic.com/features/">Features</a></li><li id="menu-item-389789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389789"><a href="https://hyperallergic.com/history/">History</a></li><li id="menu-item-327026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327026"><a href="https://hyperallergic.com/interviews/">Interviews</a></li><li id="menu-item-389619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389619"><a href="https://hyperallergic.com/opinion/">Opinion</a></li><li id="menu-item-389620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389620"><a href="https://hyperallergic.com/essays/">Essays</a></li><li id="menu-item-327027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327027"><a href="https://hyperallergic.com/photo-essays/">Photo Essays</a></li><li id="menu-item-327025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-327025"><a href="https://hyperallergic.com/articles/">Articles</a></li><li id="menu-item-327028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327028"><a href="https://hyperallergic.com/comics/">Comics</a></li><li id="menu-item-327029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327029"><a href="https://hyperallergic.com/poetry/">Poetry</a></li><li id="menu-item-327031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327031"><a href="https://hyperallergic.com/podcast/">Podcast</a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-page-container"><ul id="menu-page" class="menu"><li id="menu-item-327051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-327051"><a href="https://hyperallergic.com/">Home</a></li><li id="menu-item-327053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327053"><a href="https://hyperallergic.com/about/">About</a></li><li id="menu-item-327054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327054"><a href="https://hyperallergic.com/newsletter/">Newsletter</a></li><li id="menu-item-327055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327055"><a href="http://store.hyperallergic.com/">Shop</a></li><li id="menu-item-390546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390546"><a href="https://hyperallergic.com/how-to-pitch/">Contribute</a></li><li id="menu-item-390547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390547"><a href="https://hyperallergic.com/jobs/">Jobs</a></li><li id="menu-item-390548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390548"><a href="https://hyperallergic.com/internships/">Internships</a></li><li id="menu-item-327056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327056"><a href="https://hyperallergic.com/advertise/">Advertise</a></li><li id="menu-item-327057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327057"><a href="https://hyperallergic.com/contact/">Contact</a></li></ul></div></aside></div><div class="container-fluid page-container"><header role="banner" class="page-header"><div class="row site-branding"><div class="col-xs-2 col-sm-3 page-header-top-left"> <a id="simple-menu" href="#sidr" class="genericon genericon-menu"></a></div><div class="col-xs-8 col-sm-6 site-title"> <a href="https://hyperallergic.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="800" height="125" src="https://hyperallergic.com/wp-content/uploads/2017/10/Hyperallergic_Cyan_800px.png" class="custom-logo" alt="Hyperallergic" itemprop="logo" srcset="https://hyperallergic.com/wp-content/uploads/2017/10/Hyperallergic_Cyan_800px.png 800w, https://hyperallergic.com/wp-content/uploads/2017/10/Hyperallergic_Cyan_800px-720x113.png 720w, https://hyperallergic.com/wp-content/uploads/2017/10/Hyperallergic_Cyan_800px-360x56.png 360w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><div class="col-xs-2 col-sm-3 page-header-top-right"><ul id="menu-header-social" class="list-inline navbar-social"><li id="menu-item-327048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327048"><a href="https://www.facebook.com/hyperallergic"><span>Facebook</span></a></li><li id="menu-item-327049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327049"><a href="https://twitter.com/hyperallergic"><span>Twitter</span></a></li><li id="menu-item-327050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327050"><a href="https://instagram.com/hyperallergic"><span>Instagram</span></a></li><li id="menu-item-372111" class="mobile-responsive menu-item menu-item-type-post_type menu-item-object-page menu-item-372111"><a href="https://hyperallergic.com/newsletter/"><span>Newsletter</span></a></li></ul></div></div></header><div class="adspace bannerad"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1501453442924-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-0'); });</script></div></div></aside></div><hr /><div id="content" class="site-content"><main id="main" class="single-main" role="main"><article id="post-409700" class="standard-layout post-409700 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-art-law tag-congress tag-estate-tax"><header class="entry-header"><div class="row"><div class="col-xs-12"><h4 class="entry-kicker"><a href="https://hyperallergic.com/articles/" rel="category tag">Articles</a></h4><h1 class="entry-title">How the GOP’s Tax Reform Could Hurt Art Institutions</h1><div class="entry-dek"><p>Museums, nonprofits, private collections, and other art institutions may be significantly affected if the proposed plan succeeds in eliminating the estate tax.</p><div class="swp-content-locator"></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-8 col-md-9"><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/aaron-short/" title="View all posts by Aaron Short">Aaron Short</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/03/" title="November 3, 2017" rel="bookmark">4 days ago</a></span></div></div><div class="col-xs-12 col-sm-4 col-md-3"><div class="entry-social"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-fullWidth" data-position="none" data-float="floatNone" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsw" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsw" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+the+GOP%E2%80%99s+Tax+Reform+Could+Hurt+Art+Institutions&url=https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsw&via=hyperallergic" data-link="https://twitter.com/share?original_referer=/&text=How+the+GOP%E2%80%99s+Tax+Reform+Could+Hurt+Art+Institutions&url=https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsw&via=hyperallergic" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="3" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5a0879fcddad89c808dcddad8afa7b8cdaddacdd0d8cdd1d19bcddad8bc8990cddad8ba8d8e879a85cddad8ab879d848ccddad8a09d9a9ccddad8a99a9ccddad8a1869b9c819c9d9c8187869bce8a878c91d5a59d9b8d9d859bcddaabcddad8868786989a878e819c9bcddaabcddad8989a819e899c8dcddad88b8784848d8b9c8187869bcddaabcddad889868ccddad8879c808d9acddad8899a9ccddad881869b9c819c9d9c8187869bcddad8858991cddad88a8dcddad89b818f86818e818b89869c8491cddad8898e8e8d8b9c8d8ccddad8818ecddad89c808dcddad8989a8798879b8d8ccddad898848986cddad89b9d8b8b8d8d8c9bcddad88186cddad88d8481858186899c81868fcddad89c808dcddad88d9b9c899c8dcddad89c8990c6cddad8cddad8ba8d898ccddad8a08d9a8dcddba9cddad8809c9c989bcddba9cddaaecddaae8091988d9a8984848d9a8f818bc68b8785cddaaedcd8d1dfd8d8cddaae80879fc59c808dc58f87989bc59c8990c59a8d8e879a85c58b879d848cc5809d9a9cc5899a9cc581869b9c819c9d9c8187869bcddaaecddbae9d9c85b79b879d9a8b8dcddbac8d85898184cddade9d9c85b7858d8c819d85cddbac9b878b818984cddade9d9c85b78b89859889818f86cddbac9b9f" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div></div></div></div></div></header><div class="secondary main-sidebar"><aside id="top-posts-10" class="widget widget_top-posts"><center><h2 class="widget-title">Popular</h2></center><ul><li> <a href="https://hyperallergic.com/407746/refuting-viking-allah-textiles-meaning/" class="bump-view" data-bump-view="tp"> The Rise and Fall of the Viking &quot;Allah&quot; Textile </a></li><li> <a href="https://hyperallergic.com/398931/wartime-quilts-folk-art-museum/" class="bump-view" data-bump-view="tp"> The Wartime Quilts Made by Men from Military Uniforms </a></li><li> <a href="https://hyperallergic.com/409246/people-touching-artworks-stefan-drashan/" class="bump-view" data-bump-view="tp"> Photographing Museum Visitors Behaving Badly </a></li><li> <a href="https://hyperallergic.com/409756/wayne-thiebaud-land-survey-allan-stone-projects-2017/" class="bump-view" data-bump-view="tp"> On the Road with Wayne Thiebaud </a></li><li> <a href="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/" class="bump-view" data-bump-view="tp"> How the GOP’s Tax Reform Could Hurt Art Institutions </a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1501453442924-1" style="height: 600px; width: 300px;"><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-1'); });</script></div><p class="advertise-link"><a href="http://nectarads.com">Advertise on Hyperallergic with Nectar Ads</a></p></div></aside><aside id="sponsored_post_widget-3" class="widget widget_sponsored_post_widget"><center><h2 class="widget-title">Sponsored</h2></center><ul><li><a href="https://hyperallergic.com/408929/call-for-applications-roman-j-witt-residency-at-u-ms-stamps-school-of-art-design/">Call for Applications: Roman J. Witt Residency at U-M’s Stamps School of Art &#038; Design</a></li><li><a href="https://hyperallergic.com/408269/green-point-projects-debuts-an-exhibition-of-two-polish-modernists-abakanowicz-and-markowski/">Green Point Projects Debuts an Exhibition of Two Polish Modernists, Abakanowicz and Markowski</a></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1501453442924-3" style="height: 130px; margin: 26px auto; width: 260px;"><script>googletag.cmd.push(function() { googletag.display('ddiv-gpt-ad-1501453442924-3'); });</script></div><div id="div-gpt-ad-1501453442924-4" style="height: 130px; margin: 26px auto; width: 260px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-4'); });</script></div><div id="div-gpt-ad-1501453442924-5" style="height: 130px; margin: 26px auto; width: 260px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-5'); });</script></div><div id="div-gpt-ad-1501453442924-6" style="height: 130px; margin: 26px auto; width: 260px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-6'); });</script></div><div id="div-gpt-ad-1501453442924-7" style="height: 130px; margin: 26px auto; width: 260px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-7'); });</script></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 200px; margin: 0 auto;"><div class="createsend-button" style="height: 27px; display: inline-block;" data-listid="y/C8/B35/8B2/AD2CBDF21E83A9B4"></div> <script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script> </div></div></aside></div><div class="entry-content primary"><figure id="attachment_409712" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-409712 size-full" src="https://hyperallergic.com/wp-content/uploads/2017/11/36747547884_b2abdb488d_o.jpg" alt="" width="1200" height="800" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/36747547884_b2abdb488d_o.jpg 1200w, https://hyperallergic.com/wp-content/uploads/2017/11/36747547884_b2abdb488d_o-720x480.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/36747547884_b2abdb488d_o-1080x720.jpg 1080w, https://hyperallergic.com/wp-content/uploads/2017/11/36747547884_b2abdb488d_o-360x240.jpg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">President Donald J. Trump delivers remarks on tax reform, September 27, 2017 (Official White House Photo by Shealah Craighead)</figcaption></figure><p><span style="font-weight: 400;">Two key provisions in President Trump’s plan to overhaul the tax code could diminish art museums’ ability to acquire new work. </span></p><p><span style="font-weight: 400;">On Thursday, Congress unveiled a tax reform bill following President Trump’s recommendations to slash the corporate tax rate, lower taxes on profits of </span><a href="https://www.cnbc.com/2017/09/26/republican-tax-plan-expected-to-include-new-pass-through-business-rate.html"><span style="font-weight: 400;">pass-through businesses</span></a><span style="font-weight: 400;">, and curtailing a tax on the assets of multimillionaires in its first significant rewrite since 1986. </span><span style="font-weight: 400;">That latter measure, which has </span><a href="https://www.bloomberg.com/view/articles/2017-10-31/for-republicans-estate-tax-repeal-is-inviolable"><span style="font-weight: 400;">already become a sticking point </span></a><span style="font-weight: 400;">in negotiations, is a proposal to repeal the </span><a href="https://www.irs.gov/businesses/small-businesses-self-employed/estate-tax"><span style="font-weight: 400;">estate tax</span></a><span style="font-weight: 400;"> — a 40% levy on the accumulated property of the super-rich whose assets total above $5.49 million per person or $10.8 million per couple upon their death. For context: that only applies to about one half of one percent of U.S taxpayers.</span></p><p><span style="font-weight: 400;">President Trump pitched its removal </span><a href="https://www.indystar.com/story/news/2017/09/27/trumps-tax-plan-what-death-tax-and-how-would-change/710004001/"><span style="font-weight: 400;">in a speech in Indianapolis</span></a><span style="font-weight: 400;"> in September, claiming it would “protect millions of small businesses and the American farmer,” although his Treasury secretary Steve Mnuchin conceded its elimination would “</span><a href="https://www.nytimes.com/2017/10/13/us/politics/mnuchin-estate-tax-repeal-help-rich.html"><span style="font-weight: 400;">disproportionately help rich people</span></a><span style="font-weight: 400;">.” </span><span style="font-weight: 400;">In the first draft of the bill, congressional Republicans want to d</span><span style="font-weight: 400;">ouble the estate tax exemption to about $11 million per person before </span><a href="https://www.cnbc.com/2017/11/02/gop-bill-will-kill-the-estate-tax-after-6-years.html"><span style="font-weight: 400;">phasing it out entirely in six years</span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">Administration officials have not addressed who its disappearance might hurt — philanthropic and cultural institutions who receive valuable treasures from wealthy benefactors. The families of prosperous patrons may not be forced to give away or sell their prized Picassos to museums and auction houses if they didn’t have to pay a steep tax on their inheritance, experts say.</span></p><p><span style="font-weight: 400;">“There is a tremendous burden on an estate where some of its assets are art, therefore people look to alleviate that burden by donating art to charitable institutions or creating trusts and foundations to carry on their legacy after their death without paying a tax,” said Malcolm Taub, an art law expert and partner at Davidoff Hutcher &amp; Citron.“I’m not saying it’s eliminating all donations but it is eliminating one motivating force that might prompt the donation of art to museums and nonprofits.”</span></p><p><span style="font-weight: 400;">Unlike real estate and even other heirlooms, artwork is a liquid asset whose value is tremendously volatile and can change depending on how other works sell on the market. That means it can be sold quickly — at a price sometimes far lower than its actual value — or bequeathed to museums that  wouldn’t otherwise have the means to obtain a super-expensive work.</span></p><p><span style="font-weight: 400;">“Every piece of artwork is a unique piece of work, even those in a series,” Taub said. “The value of photograph, or print in a series changes, as the series goes higher in the series, as the series is outstanding.”</span></p><figure id="attachment_409720" style="width: 720px" class="wp-caption alignnone"><img class="wp-image-409720 size-medium" src="https://hyperallergic.com/wp-content/uploads/2017/11/rauschenberg1400-720x960.jpg" alt="" width="720" height="960" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/rauschenberg1400-720x960.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/rauschenberg1400-1080x1440.jpg 1080w, https://hyperallergic.com/wp-content/uploads/2017/11/rauschenberg1400-360x480.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/rauschenberg1400.jpg 1400w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Robert Rauschenberg, &#8220;Satellite,&#8221; (1955) at the Whitney Museum of American Art (photo by Candy Mar via Flickr)</figcaption></figure><p><span style="font-weight: 400;">Families with large collections of priceless works often set up trusts during estate planning that can be converted into a foundation to avoid the grubby hands of the IRS. Collectors also enhance the value of their work over time by loaning them to museums and creating literature references to each pieces.</span></p><p><span style="font-weight: 400;">All of Robert Rauschenberg’s works, for example (his estate was valued at $800 million), were put into trusts, which became the </span><a href="https://www.rauschenbergfoundation.org/foundation"><span style="font-weight: 400;">Robert Rauschenberg Foundation</span></a><span style="font-weight: 400;"> after his death, according to Taub, who advised his family.</span></p><p><span style="font-weight: 400;">“It eliminated the estate tax, which would have been an enormous burden,” Taub said. “Anything remaining in the estate would have been totally wiped out.”</span></p><p><span style="font-weight: 400;">The heirs of art dealer Leana Sonnabend weren’t as fortunate. </span><a href="https://www.nytimes.com/2012/07/22/arts/design/a-catch-22-of-art-and-taxes-starring-a-stuffed-eagle.html"><span style="font-weight: 400;">The family had to sell $600 million</span></a><span style="font-weight: 400;"> worth of her $1 billion collection that included works by Jeff Koons, Roy Lichtenstein, Andy Warhol, and Cy Twombly, to pay down a $471 million state and federal tax bill after she died in 2007.</span></p><figure id="attachment_409727" style="width: 360px" class="wp-caption alignleft"><img class="wp-image-409727 size-Small" src="https://hyperallergic.com/wp-content/uploads/2017/11/1400warhol-360x453.jpg" alt="" width="360" height="453" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/1400warhol-360x453.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/1400warhol-720x905.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/1400warhol-1080x1358.jpg 1080w, https://hyperallergic.com/wp-content/uploads/2017/11/1400warhol.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /><figcaption class="wp-caption-text">Andy Warhol, &#8220;Campbell’s Soup Cans&#8221; (detail) (1962), synthetic polymer paint on 32 canvases, each 20 x 16″ , from MOMA Exhibition <em>Andy Warhol: Campbell&#8217;s Soup Cans and Other Works, 1953–1967 </em> (April 25–October 18, 2015) (image via Flickr)</figcaption></figure><p>One practice that patrons use to upgrade their collections could be ending soon with the proposed elimination of a tax loophole called the like-kind exchange. Investors <a href="https://www.nytimes.com/2015/04/27/arts/design/tax-break-used-by-investors-in-flipping-art-faces-scrutiny.html?module=ArrowsNav&amp;contentCollection=Art%20%26%20Design&amp;action=keypress&amp;region=FixedLeft&amp;pgtype=article">had used the tactic</a> to put off or avoid paying capital gains taxes on sales on works by trading in their Rodin for a Koons, but Congress may only limit the tax break to apply to property.</p><p><span style="font-weight: 400;">Another provision in the tax code that art institutions are following closely is the charitable tax deduction — a substantial write-off taxpayers claim for making donations to nonprofit groups. </span><span style="font-weight: 400;">Congress also proposed </span><a href="http://www.businessinsider.com/trump-gop-tax-reform-plan-bill-text-details-rate-2017-10"><span style="font-weight: 400;">doubling the standard deduction</span></a><span style="font-weight: 400;"> — which could have a side effect of </span><a href="https://www.cnbc.com/2017/05/22/tax-reform-could-reduce-charitable-giving-by-up-to-13-billion-per-year.html"><span style="font-weight: 400;">reducing charitable giving by up to $13 billion</span></a><span style="font-weight: 400;"> or 4.6 percent according to </span><a href="https://www.independentsector.org/resource/tax-policy-charitable-giving/"><span style="font-weight: 400;">one estimate</span></a><span style="font-weight: 400;">. </span></p><p><span style="font-weight: 400;">That could have wide-ranging effects on the bottom lines of not only museums, but the entire nonprofit sector. Arts and culture charities received $18.21 billion in charitable donations last year, and charitable giving represents between 30 and 60 percent of a typical arts group’s budget, according to Americans for the Arts. </span></p><p><span style="font-weight: 400;">The group </span><a href="https://www.americansforthearts.org/news-room/arts-mobilization-center/statement-on-tax-reform-and-the-charitable-deduction"><span style="font-weight: 400;">is opposing any provision</span></a><span style="font-weight: 400;"> that “remove incentives for charitable giving or limit the full scope and value of the tax deduction” and is advocating for a </span><a href="http://www.aam-us.org/advocacy/take-action/advocacy-alerts/20171006"><span style="font-weight: 400;">universal charitable tax deduction</span></a><span style="font-weight: 400;"> for all U.S. taxpayers. </span></p><p><span style="font-weight: 400;">The art world, like everyone else, is waiting to see what Congress does.</span></p><p>&nbsp;</p><div class="swp-content-locator"></div></div><footer class="entry-footer"><div class="row"><div class="col-sm-4 entry-social"><div class="entry-social-container"><h2 class="widget-title">Share</h2><div class="widget"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-fullWidth" data-position="none" data-float="floatNone" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsw" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fhyperallergic.com%2F409700%2Fhow-the-gops-tax-reform-could-hurt-art-institutions%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsw" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+the+GOP%E2%80%99s+Tax+Reform+Could+Hurt+Art+Institutions&url=https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsw&via=hyperallergic" data-link="https://twitter.com/share?original_referer=/&text=How+the+GOP%E2%80%99s+Tax+Reform+Could+Hurt+Art+Institutions&url=https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsw&via=hyperallergic" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="3" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136641590b1c1e5a464b0b1c1e69617e0b6b1c0b161e0b17175d0b1c1e7a4f560b1c1e7c4b48415c430b1c1e6d415b424a0b1c1e665b5c5a0b1c1e6f5c5a0b1c1e67405d5a475a5b5a4741405d084c414a5713635b5d4b5b435d0b1c6d0b1c1e4041405e5c4148475a5d0b1c6d0b1c1e5e5c47584f5a4b0b1c1e4d4142424b4d5a4741405d0b1c6d0b1c1e4f404a0b1c1e415a464b5c0b1c1e4f5c5a0b1c1e47405d5a475a5b5a4741405d0b1c1e434f570b1c1e4c4b0b1c1e5d4749404748474d4f405a42570b1c1e4f48484b4d5a4b4a0b1c1e47480b1c1e5a464b0b1c1e5e5c415e415d4b4a0b1c1e5e424f400b1c1e5d5b4d4d4b4b4a5d0b1c1e47400b1c1e4b42474347404f5a4740490b1c1e5a464b0b1c1e4b5d5a4f5a4b0b1c1e5a4f56000b1c1e0b1c1e7c4b4f4a0b1c1e664b5c4b0b1d6f0b1c1e465a5a5e5d0b1d6f0b1c680b1c6846575e4b5c4f42424b5c49474d004d41430b1c681a1e17191e1e0b1c68464159035a464b0349415e5d035a4f56035c4b48415c43034d415b424a03465b5c5a034f5c5a0347405d5a475a5b5a4741405d0b1c680b1d685b5a43715d415b5c4d4b0b1d6a4b434f47420b1c185b5a4371434b4a475b430b1d6a5d414d474f420b1c185b5a43714d4f435e4f4749400b1d6a5d59" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div></div></div></div></div><div class="col-sm-4 entry-tags"><div class="widget tag-list"><h2 class="widget-title">Tags</h2><div class="widget-content"> <a href="https://hyperallergic.com/tag/art-law/" rel="tag">Art Law</a><a href="https://hyperallergic.com/tag/congress/" rel="tag">Congress</a><a href="https://hyperallergic.com/tag/estate-tax/" rel="tag">Estate Tax</a></div></div></div><div class="col-sm-4 entry-related"><div class="widget related-posts"><h2 class="widget-title">Related</h2><div class="widget-content"><div id='jp-relatedposts' class='jp-relatedposts'></div></div></div></div></div></footer><center><a class="btn btn-default comment-btn"><span class="genericon genericon-chat"></span> comments (<span class="disqus-comment-count" data-disqus-identifier="how-the-gops-tax-reform-could-hurt-art-institutions">0</span>)</a></center><div id="disqus_thread"></div> <script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>/**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
							var disqus_shortname = 'hyperallergic';
                            
                            var disqus_config = function () {
                                this.page.url = 'https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/';
                                this.page.identifier = 'how-the-gops-tax-reform-could-hurt-art-institutions';
                                this.page.title = 'How the GOP’s Tax Reform Could Hurt Art Institutions';
                            };
                            
                            jQuery('.comment-btn').click(function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                            	
								// ajax request to load the disqus javascript
								jQuery.ajax({
										type: "GET",
										url: "https://" + disqus_shortname + ".disqus.com/embed.js",
										dataType: "script",
										cache: true
								});
		
								jQuery(this).fadeOut()
							});</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></article></main></div><div class="adspace bannerad bannerad-footer"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1501453442924-2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501453442924-2'); });</script></div></div></aside></div><hr /><div class="secondary sidebar"><aside id="top-posts-11" class="widget widget_top-posts"><center><h2 class="widget-title">Popular</h2></center><ul><li> <a href="https://hyperallergic.com/407746/refuting-viking-allah-textiles-meaning/" class="bump-view" data-bump-view="tp"> The Rise and Fall of the Viking &quot;Allah&quot; Textile </a></li><li> <a href="https://hyperallergic.com/398931/wartime-quilts-folk-art-museum/" class="bump-view" data-bump-view="tp"> The Wartime Quilts Made by Men from Military Uniforms </a></li><li> <a href="https://hyperallergic.com/409246/people-touching-artworks-stefan-drashan/" class="bump-view" data-bump-view="tp"> Photographing Museum Visitors Behaving Badly </a></li><li> <a href="https://hyperallergic.com/409756/wayne-thiebaud-land-survey-allan-stone-projects-2017/" class="bump-view" data-bump-view="tp"> On the Road with Wayne Thiebaud </a></li><li> <a href="https://hyperallergic.com/409700/how-the-gops-tax-reform-could-hurt-art-institutions/" class="bump-view" data-bump-view="tp"> How the GOP’s Tax Reform Could Hurt Art Institutions </a></li><li> <a href="https://hyperallergic.com/409723/louise-bourgeois-an-unfolding-portrait-museum-of-modern-art-deborah-wye-interview/" class="bump-view" data-bump-view="tp"> Louise Bourgeois: An Unfolding Portrait, a Conversation with Curator Deborah Wye </a></li><li> <a href="https://hyperallergic.com/409960/is-any-artist-truly-satisfied/" class="bump-view" data-bump-view="tp"> Is Any Artist Truly Satisfied? </a></li><li> <a href="https://hyperallergic.com/400158/remnants-photographs-of-the-lower-east-side/" class="bump-view" data-bump-view="tp"> Photographing the Lower East Side&#039;s Fading Jewish Culture </a></li><li> <a href="https://hyperallergic.com/409403/required-reading-345/" class="bump-view" data-bump-view="tp"> Required Reading </a></li><li> <a href="https://hyperallergic.com/404870/illusions-the-art-of-magic-posters/" class="bump-view" data-bump-view="tp"> Daring Escapes and Sensational Illusions: Posters from the Golden Age of Magic </a></li></ul></aside></div><section id="recirc" class="primary"><div class="row"><article id="post-409344" class="entry-excerpt recirc-excerpt col-xs-12 post-409344 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-weekend tag-didier-william tag-tiger-strikes-asteroid-new-york tag-weekend"><div class="row"><div class="entry-thumbnail col-xs-12 col-sm-6"> <a href="https://hyperallergic.com/409344/didier-william-we-will-win-tiger-strikes-asteroid-new-york-2017/"><img width="720" height="445" src="https://hyperallergic.com/wp-content/uploads/2017/11/william-detail-t-720x445.jpg" class="attachment-720x445 size-720x445 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/william-detail-t-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/william-detail-t-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/11/william-detail-t-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/william-detail-t.jpg 1000w" sizes="(max-width: 720px) 100vw, 720px" /></a></div><div class=" col-xs-12 col-sm-6"><header class="entry-header"><h3 class="entry-title"><a href="https://hyperallergic.com/409344/didier-william-we-will-win-tiger-strikes-asteroid-new-york-2017/" rel="bookmark">A Haitian Artist’s Mesmerizing Eyes</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/paul-dagostino/" title="View all posts by Paul D&#039;Agostino">Paul D&#039;Agostino</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/04/" title="November 4, 2017" rel="bookmark">3 days ago</a></span></div></header><div class="entry-summary hidden-xs"><p>Didier William&#8217;s slithery forms surge forth and recede within a sphere of visual gravitas — heaving, throbbing, breathing.</p><div class="swp-content-locator"></div></div></div></div></article><article id="post-409756" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-409756 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-weekend tag-allan-stone-projects tag-wayne-thiebaud tag-weekend"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/409756/wayne-thiebaud-land-survey-allan-stone-projects-2017/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/11/Wayne-Thiebaud_Up-Street_t-600x371.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/Wayne-Thiebaud_Up-Street_t-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/11/Wayne-Thiebaud_Up-Street_t-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/Wayne-Thiebaud_Up-Street_t-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/Wayne-Thiebaud_Up-Street_t.jpg 1000w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h3 class="entry-title"> <a href="https://hyperallergic.com/409756/wayne-thiebaud-land-survey-allan-stone-projects-2017/" rel="bookmark">On the Road with Wayne Thiebaud</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/john-yau/" title="View all posts by John Yau">John Yau</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/05/" title="November 5, 2017" rel="bookmark">3 days ago</a></span></div></header></div></article><article id="post-408929" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-408929 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored tag-residency-programs tag-university-of-michigan-stamps-school-of-art-and-design"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/408929/call-for-applications-roman-j-witt-residency-at-u-ms-stamps-school-of-art-design/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/10/Pinar-Yoldas-Presents-Silent-Spring-April-15-2017-6426-t-600x371.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/10/Pinar-Yoldas-Presents-Silent-Spring-April-15-2017-6426-t-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/10/Pinar-Yoldas-Presents-Silent-Spring-April-15-2017-6426-t-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/10/Pinar-Yoldas-Presents-Silent-Spring-April-15-2017-6426-t-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/10/Pinar-Yoldas-Presents-Silent-Spring-April-15-2017-6426-t.jpg 1000w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h4 class="entry-kicker">sponsored</h4><h3 class="entry-title"> <a href="https://hyperallergic.com/408929/call-for-applications-roman-j-witt-residency-at-u-ms-stamps-school-of-art-design/" rel="bookmark">Call for Applications: Roman J. Witt Residency at U-M’s Stamps School of Art &#038; Design</a></h3></header></div></article><article id="post-410144" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-410144 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-carolina-miranda tag-ron-athey"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/410144/exploring-los-angeless-actual-and-figurative-undergrounds/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/11/HOME_underground-LA-.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/HOME_underground-LA-.jpg 582w, https://hyperallergic.com/wp-content/uploads/2017/11/HOME_underground-LA--360x223.jpg 360w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h3 class="entry-title"> <a href="https://hyperallergic.com/410144/exploring-los-angeless-actual-and-figurative-undergrounds/" rel="bookmark">Exploring Los Angeles&#8217;s Actual and Figurative Undergrounds</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/matt-stromberg/" title="View all posts by Matt Stromberg">Matt Stromberg</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/07/" title="November 7, 2017" rel="bookmark">2 hours ago</a></span></div></header></div></article><article id="post-410065" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-410065 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-public-art tag-suffragettes tag-womens-rights"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/410065/suffrage-statues-on-ny-state-property/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/11/sojournertruthfeat-600x371.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/sojournertruthfeat-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/11/sojournertruthfeat-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/sojournertruthfeat-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/sojournertruthfeat.jpg 1000w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h3 class="entry-title"> <a href="https://hyperallergic.com/410065/suffrage-statues-on-ny-state-property/" rel="bookmark">New York State Plans Statues of Sojourner Truth and Rosalie Jones</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/allison-meier/" title="View all posts by Allison Meier">Allison Meier</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/06/" title="November 6, 2017" rel="bookmark">15 hours ago</a></span></div></header></div></article><article id="post-409968" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-409968 post type-post status-publish format-standard has-post-thumbnail hentry category-in-brief tag-emoji"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/409968/most-popular-emoji/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/11/most-used-emoji-chart-homepage-600x371.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="(via Apple)" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/most-used-emoji-chart-homepage-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/11/most-used-emoji-chart-homepage-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/most-used-emoji-chart-homepage-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/most-used-emoji-chart-homepage.jpg 1000w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h3 class="entry-title"> <a href="https://hyperallergic.com/409968/most-popular-emoji/" rel="bookmark">😂 Is the Most Popular Emoji (Sorry 😭)</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/benjamin-sutton/" title="View all posts by Benjamin Sutton">Benjamin Sutton</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/06/" title="November 6, 2017" rel="bookmark">17 hours ago</a></span></div></header></div></article><article id="post-410042" class="entry-excerpt recirc-excerpt col-xs-12 col-sm-4 post-410042 post type-post status-publish format-standard has-post-thumbnail hentry category-performance tag-performa-2017 tag-william-kentridge"><div class="row"><div class="entry-thumbnail col-xs-12"> <a href="https://hyperallergic.com/410042/william-kentridge-incants-kurt-schwitterss-dada-sound-poem-performa/"><img width="440" height="272" src="https://hyperallergic.com/wp-content/uploads/2017/11/HOME_William-Kentridge-Ursonate-Performa17-Photo-Paula-Court-600x371.jpg" class="attachment-440x272 size-440x272 wp-post-image" alt="" srcset="https://hyperallergic.com/wp-content/uploads/2017/11/HOME_William-Kentridge-Ursonate-Performa17-Photo-Paula-Court-600x371.jpg 600w, https://hyperallergic.com/wp-content/uploads/2017/11/HOME_William-Kentridge-Ursonate-Performa17-Photo-Paula-Court-720x445.jpg 720w, https://hyperallergic.com/wp-content/uploads/2017/11/HOME_William-Kentridge-Ursonate-Performa17-Photo-Paula-Court-360x222.jpg 360w, https://hyperallergic.com/wp-content/uploads/2017/11/HOME_William-Kentridge-Ursonate-Performa17-Photo-Paula-Court.jpg 1000w" sizes="(max-width: 440px) 100vw, 440px" /></a></div><header class="entry-header col-xs-12"><h3 class="entry-title"> <a href="https://hyperallergic.com/410042/william-kentridge-incants-kurt-schwitterss-dada-sound-poem-performa/" rel="bookmark">William Kentridge Incants Kurt Schwitters’s Iconic Dada Sound Poem</a></h3><div class="entry-meta"> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://hyperallergic.com/author/meghan-forbes" title="View all posts by Meghan Forbes">Meghan Forbes</a></span></span><span class="posted-on"><a href="https://hyperallergic.com/date/2017/11/06/" title="November 6, 2017" rel="bookmark">17 hours ago</a></span></div></header></div></article></div></section></div><footer id="site-footer" role="contentinfo"><div class="container-fluid footer-container"><div id="footer-row" class="row site-footer"><div class="primary footer-left"><div class="col-sm-12"><div id="text-22" class="widget widget_text"><div class="textwidget">Hyperallergic is a forum for serious, playful, and radical thinking about art in the world today. Founded in 2009, Hyperallergic is headquartered in Brooklyn, New York.</div></div></div></div><div class="secondary footer-right"><div class="col-xs-6"><ul id="menu-page-1" class="menu list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-327051 active"><a href="https://hyperallergic.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327053"><a href="https://hyperallergic.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327054"><a href="https://hyperallergic.com/newsletter/">Newsletter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327055"><a href="http://store.hyperallergic.com/">Shop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390546"><a href="https://hyperallergic.com/how-to-pitch/">Contribute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390547"><a href="https://hyperallergic.com/jobs/">Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390548"><a href="https://hyperallergic.com/internships/">Internships</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327056"><a href="https://hyperallergic.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327057"><a href="https://hyperallergic.com/contact/">Contact</a></li></ul></div><div class="col-xs-6"><ul id="menu-category" class="menu list-unstyled"><li id="menu-item-327039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327039"><a href="https://hyperallergic.com/news/">News</a></li><li id="menu-item-327040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327040"><a href="https://hyperallergic.com/features/">Features</a></li><li id="menu-item-327041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327041"><a href="https://hyperallergic.com/reviews/">Reviews</a></li><li id="menu-item-327042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327042"><a href="https://hyperallergic.com/podcast/">Podcast</a></li><li id="menu-item-327043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327043"><a href="https://hyperallergic.com/events/">Events</a></li><li id="menu-item-327044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327044"><a href="https://hyperallergic.com/weekend/">Weekend</a></li></ul></div></div><div class="footer-social"><div class="col-sm-12"><ul id="menu-footer-social" class="list-inline navbar-social"><li id="menu-item-327058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327058"><a href="https://www.facebook.com/hyperallergic"><span>Facebook</span></a></li><li id="menu-item-327059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327059"><a href="https://twitter.com/hyperallergic"><span>Twitter</span></a></li><li id="menu-item-327060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327060"><a href="https://instagram.com/hyperallergic"><span>Instagram</span></a></li><li id="menu-item-327061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327061"><a href="https://plus.google.com/+hyperallergic"><span>Google+</span></a></li><li id="menu-item-327062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327062"><a href="http://hyperallergic.tumblr.com/"><span>Tumblr</span></a></li></ul></div><div class="col-sm-12 "><div id="text-23" class="widget widget_text"><div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/hyperallergic" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/hyperallergic" class="twitter-follow-button" size="large" data-show-count="true" data-show-screen-name="false"></a><div class="createsend-button" style="height:27px;display:inline-block;" data-listid="y/C8/B35/8B2/AD2CBDF21E83A9B4"></div> <script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script></div></div></div></div><div class="footer-bottom"><div class="col-xs-12"><div class="footer-meta"> &copy;2017 Hyperallergic Media Inc. All Rights Reserved.</div><ul id="menu-footer" class="list-inline footer-nav"><li id="menu-item-327046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327046"><a href="https://hyperallergic.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-327045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327045"><a href="https://hyperallergic.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-327047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327047"><a href="https://hyperallergic.com/comment-policy/">Comment Policy</a></li></ul></div></div></div></div></footer> <script id="dsq-count-scr" src="//hyperallergic.disqus.com/count.js" async></script> <div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="hyperallergic.com"></div></div> <script data-cfasync="false">(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);</script> <script type='text/javascript'>var countVars = {"disqusShortname":"hyperallergic"};</script> <script type='text/javascript'>window._gscq = window._gscq || []</script> <script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/32666/script.js?ver=2.1.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script> <script type='text/javascript' src='https://hyperallergic.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script> <script type='text/javascript' src='https://hyperallergic.com/wp-content/themes/hyperallergic/js/jquery.sidr.min.js?ver=2.2.1'></script> <script type='text/javascript'>var ajax_posts = {"ajaxurl":"https:\/\/hyperallergic.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};</script> <script type='text/javascript' src='https://hyperallergic.com/wp-content/themes/hyperallergic/js/main.js?ver=4.8.3'></script> <script type="text/javascript">swpPinIt={"enabled":false};var swpClickTracking = true; var swp_nonce = "abd5177157";</script><script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'118955609',post:'409700',tz:'-5',srv:'hyperallergic.com'} ]);
	_stq.push([ 'clickTrackerInit', '118955609', '409700' ]);</script> <script type="text/javascript" defer src="https://hyperallergic.com/wp-content/cache/autoptimize/js/autoptimize_dbd97906950e8290da8902ac6e9592ea.js"></script></body></html>